Outlet PC
Commutadors de xarxa
https://storage.googleapis.com/outletpc-images/custom/fulldecompra/C8AE8D0A20454766AD2E9A54527C25-4718937609468-386EB489FE5F4C06B9E73DE13DE996-2CAA115461E14F959F70505720F8C2-E4668F77122844AE9C817E549F0E19-none-none/images-na.ssl-images-amazon.com/images/I/71EG--8i5OL.jpeg
Caixa oberta
-35 %
Zyxel GS1900-24EP Switch Gestionat L2 de 24 Ports Gigabit Ethernet amb 12 Ports PoE+ 130W Caixa Oberta
149,00 €
IVA inclòs
229,00 €
Estalvia80,00 €
Ref: 00938389
Lliurament estimat 11/11/26 des de
7,99 €
• Switch gestionat de capa 2 (L2) amb 24 ports Gigabit Ethernet 10/100/1000. • Inclou 12 ports PoE+ 802.3at que subministren fins a 30W cadascun amb un pressupost total de 130W. • Capacitat de commutació sense bloqueig de 48 Gbps i taxa de reenviament de 35,7 Mpps. • Gestió intel·ligent mitjançant interfície web i utilitat ZON amb suport per a VLAN, QoS i IGMP Snooping. • Refrigeració controlada per ventilador intel·ligent que ajusta la velocitat segons la temperatura. • Funcions de seguretat avançada amb suport 802.1X, prevenció de DoS i SNMP v1/v2/v3. • Disseny preparat per a muntatge en rack de 19 polzades amb kit d'instal·lació inclòs. • Suport per a gestió de doble pila IPv6 i Jumbo Frames de 9K. • Taula d'adreces MAC de 8000 entrades i búfer de 525 KB.
Garantia de 12 mesos

Característiques tècniques

Característiques d'administració
Tipus d'interruptor:
Gestionat
Capa de l'interruptor:
L2
Suport de Qualitat de servei (QoS):
Sí
Suport MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Ports i interfícies
Quantitat de ports bàsics de commutació RJ-45 Ethernet:
24
Ports tipus bàsic de commutació RJ-45 Ethernet:
Gigabit Ethernet (10/100/1000)
Connector elèctric:
Connector d'alimentació AC-in
Connexió
Estàndards de xarxa:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Suport 10G:
No
Tipus de cable suportats:
Cat5, Cat5e
Mirall de ports:
Sí
Bidireccional complet (Full duplex):
Sí
Suport de control de flux:
Sí
Addició de vincles:
Sí
Auto MDI / MDI-X:
Sí
Protocol d'arbre d'expansió:
No
Ethernet LAN, velocitat de transferència de dades:
10,100,1000 Mbit/s
Admet l'autoaprenentatge d'adreces MAC:
Sí
Suport VLAN:
Sí
Funcions de LAN virtual:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmissió de dades
Capacitat de commutació:
48 Gbit/s
Taxa de reenviaments:
35,7 Mpps
Taula d'adreces MAC:
8000 entrades
Emmagatzemar i reenviar:
Sí
Suport de Jumbo Frames:
Sí
Trames Jumbo:
9000
Memòria intermèdia de paquets:
0,525 MB
Seguretat
Característiques de DHCP:
DHCP client
IGMP:
Sí
Algorismes de seguretat suportats:
802.1x RADIUS
MAC, filtre d'adreces:
Sí
Seguretat de port estàtic:
Sí
Suport SSH/SSL:
Sí
Protecció per contrasenya:
Sí
Tipus d'autenticació:
HWTACACS+, IEEE 802.1x, RADIUS
Funcions de multidifusió
Multidifusió, suport:
Sí
Disseny
Muntatge en rack:
Sí
Apilable:
Sí
Color del producte:
Negre
Botó de restaurar:
Sí
Rendiment
Nivell de soroll:
26 dB
Control d'energia
Font d'alimentació inclosa:
Si
Voltatge d'entrada AC:
100 - 240 V
Freqüència d'entrada AC:
50 - 60 Hz
Consum energètic:
206,5 W
Alimentació a través d'Ethernet (PoE)
Energia sobre Ethernet (PoE):
Sí
Pes i dimensions
Amplària:
330 mm
Profunditat:
330 mm
Alçària:
44 mm
Pes:
2,48 kg
Contingut de l'embalatge
Cables inclosos:
Corrent altern
Guia de configuració ràpida:
Si
Manual d'usuari:
Si
Manual d'usuari:
Si
Empaquetatge
Tipus d'embalatge:
Caixa
Dades logístiques
Codi del Sistema Harmonitzat (SA):
85176990

Més comprats

Altres més venuts