
Boîte ouverte
-35 %
Zyxel GS1900-24EP Switch Manageable L2 24 ports Gigabit Ethernet avec 12 ports PoE+ 130W Boîte Ouverte
149,00 €
TVA incluse
229,00 €
Économisez80,00 €
Ref: 00938389
Livraison estimée 11/11/26 à partir de
7,99 €• Switch managé de niveau 2 (L2) avec 24 ports Gigabit Ethernet 10/100/1000.
• Comprend 12 ports PoE+ 802.3at fournissant jusqu'à 30W chacun avec un budget total de 130W.
• Capacité de commutation non bloquante de 48 Gbps et taux de transfert de 35,7 Mpps.
• Gestion intelligente via interface Web et utilitaire ZON avec support pour VLAN, QoS et IGMP Snooping.
• Refroidissement contrôlé par ventilateur intelligent qui ajuste la vitesse selon la température.
• Fonctions de sécurité avancées avec support 802.1X, prévention DoS et SNMP v1/v2/v3.
• Conception prête pour un montage en rack de 19 pouces avec kit d'installation inclus.
• Support pour la gestion de la double pile IPv6 et Jumbo Frames de 9K.
• Table d'adresses MAC de 8000 entrées et mémoire tampon de 525 KB.
Similaires
Caractéristiques techniques
Caractéristiques de gestion
Type d'interrupteur:
Géré
Banc d'essais des commutateurs:
L2
Support de qualité de service (QoS):
Oui
Support MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connectivité
Nombre de ports Ethernet RJ-45 de commutation de base:
24
Type de ports Ethernet RJ-45 de commutation de base:
Gigabit Ethernet (10/100/1000)
Connecteur électrique:
Connecteur d'alimentation AC-in
Connexion
Standards réseau:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Support 10G:
Non
Types de câbles pris en charge:
Cat5, Cat5e
Mise en miroir des ports (Port mirroring):
Oui
Full duplex:
Oui
Prise en charge du contrôle de flux:
Oui
Agrégation de liens:
Oui
Auto MDI / MDI-X:
Oui
Protocole Spanning Tree:
Non
Ethernet LAN, vitesse de transfert des données:
10,100,1000 Mbit/s
Prend en charge l'auto-apprentissage des adresses MAC:
Oui
Support VLAN:
Oui
Fonctions LAN virtuel:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmission de données
Capacité de commutation:
48 Gbit/s
Débit de transfert:
35,7 Mpps
Table d'adresses MAC:
8000 entrées
Stocker et transférer:
Oui
Support Jumbo Frames:
Oui
Trames Jumbo:
9000
Mémoire tampon de paquets:
0,525 MB
Sécurité
Caractéristiques DHCP:
DHCP client
IGMP:
Oui
Algorithmes de sécurité soutenus:
802.1x RADIUS
MAC, filtrage d'adresses:
Oui
Sécurité du port statique:
Oui
Support SSH/SSL:
Oui
Protection par mot de passe:
Oui
Type d'authentification:
HWTACACS+, IEEE 802.1x, RADIUS
Fonctions de multidiffusion
Support multidiffusion:
Oui
Design
Montage en rack:
Oui
Empilable:
Oui
Couleur du produit:
Noir
Bouton de réinitialisation:
Oui
Performance
Niveau sonore:
26 dB
Gestion de l'énergie
Bloc d'alimentation inclus:
Oui
Tension d'entrée AC:
100 - 240 V
Fréquence d'entrée AC:
50 - 60 Hz
Consommation énergétique:
206,5 W
Alimentation par Ethernet (PoE)
Power over Ethernet (PoE):
Oui
Poids et dimensions
Largeur:
330 mm
Profondeur:
330 mm
Hauteur:
44 mm
Poids:
2,48 kg
Contenu de l'emballage
Câbles inclus:
Courant alternatif
Guide de configuration rapide:
Oui
Manuel d'utilisation:
Oui
Manuel d'utilisation:
Oui
Emballage
Type d'emballage:
Boîte
Données logistiques
Code du Système Harmonisé (SH):
85176990






















































































































